Перейти к содержимому




Фотография

ASC OFF / ASC system service required

проблема датчики

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 3

#1 Такеши

Такеши
  • Пользователи
  • 1 сообщений
  • ГородАлматы
  • Авто:Mitsubishi Outlander XL, 2010, 2.4

Отправлено 12 Октябрь 2015 - 16:22

Добрый день всем!

 

Просьба просветить / дать совет / порекомендовать мастеров по следующей проблеме.

 

Сегодня, во время езды по влажной дороге после дождя (асфальт), пришлось сделать резкий уклоняющийся маневр от столкновения. В этот момент сработала ASC, высветившись на экране, после чего эта надпись и значок не покидает табло. Попытки заглушить и завести заново проблему не снимает. Вместе с этим (по очереди  с ASC OFF / ASC system service required) всплывает значок BRAKE system service required и  ABS, который также все время высвечивается на табло. Попытки проделать трюк с резким торможением на влажной поверхности (также асфальт) не сопровождаются характерной вибрацией при срабатывании ABS. Клеммы аккумулятора не сбрасывал (для возможной диагностики). Чтение форумов по сходной проблеме, но с разными первоисточниками самой проблемы, выявило несколько причин - от проводов к бачку с тормозной жидкостью и датчиков положения руля, до проблем с подшипниками передней ступицы и лампочек стоп-сигнала (как впрочем и: контактный переключатель педали тормоза (концевик), датчики скорости колес, датчик угла поворота руля и тп).

Буду признателен за любые комментарии по проблеме, а также рекомендации по мастерам - диагностика и ремонт (не все диагносты имеют хорошие сканеры и адекватно оценивать причины), по ремонту - чтение форумов вывело на проблему мастеров, которые не имея опыта снимали ступицы, не обращая внимания на нюансы снятия самих датчиков (о последовательности).

 

Описанная проблема относится к Outlander XL, 2010, 2.4L, 2WD/4WD ("американец").

 

Всем заранее спасибо! Откликнувшимся +1000000К в карму )



#2 BiM

BiM
  • Пользователи
  • 530 сообщений
  • ГородApple city
  • Авто:[Mitsubishi Montero Sport 1st] [BMW 525iX e34] [Nissan Patrol Y61]
  • VIN (FRAME) код:
    JA4MT31P4WP029131

Отправлено 13 Октябрь 2015 - 11:03

Имхо, лучше не гадать, а заехать на диагностику, стоит не много, зато сразу скажут в чем проблема, или направят куда копать (это уже от мастеров зависит)

У авто нет года выпуска, у него есть состояние!


#3 Vanderlog

Vanderlog

    Murderer of Snowmen

  • Пользователи
  • 4 542 сообщений
  • ГородАлма-ата
  • Авто:Mitsubishi
  • VIN (FRAME) код:
    V67

Отправлено 13 Октябрь 2015 - 18:13


Клеммы аккумулятора не сбрасывал (для возможной диагностики).

я бы клемы скинул...  ибо если что-то серьёзное, оно снова вылезет и тогда 100% на диагностику...


WAKE UP AND DRIVE...


#4 Zhuldyz

Zhuldyz
  • Пользователи
  • 1 сообщений
  • ГородАстана
  • Авто:Outlander xl
  • VIN (FRAME) код:
    JMBXLCW6W9Z000390

Отправлено 26 Декабрь 2018 - 21:17

Как вы решили проблему с ASC of? У меня тоже такая проблема. В диагностику ездила, говорят сразу менять Абс блок. А в другом месте Автоэлектрик сказал что пингуется. И сказал что такой проблемой не сталкивался, и долго читать и изучать надо, короче отказал. Порекомендуйте хорошего Автоэлектрика который разбирается в электронике митсубиси





Темы с аналогичным тегами проблема, датчики

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Яндекс.Метрика