Перейти к содержимому




Фотография
- - - - -

Перестала заводиться.

montero sport монтеро спорт 1998 аккумулятор стартер не заводится

  • Авторизуйтесь для ответа в теме
Сообщений в теме: 11

#1 boyi4ik

boyi4ik
  • Пользователи
  • 7 сообщений
  • ГородКараганда
  • Авто:Mitsubishi Montero Sport 1998

Отправлено 01 Ноябрь 2017 - 08:13

Доброго времени суток.

 

Собственно суть: приехал вечером с работы, заглушил машину, скунил минусовую клемму акб (была окислена, плюсовую не трогал), почистил, установил на место, и все, машин не заводится! Прокручивало стартер только 1-2 раза, и звук такой как будто аккум сел. Проверил мультиметром, 12,7В. Снял опять клемму "-", все проверил, для надежности ножиком поковырял немного, дабы шероховатость была больше, поставил на место, тоже самое. Потом и стартер перестало крутить, только слышно было как реле отщелкивает. Снял уже обе клеммы, почистил, проверил, поставил на место, результата нуль. В конце и реле перестало отщелкивать, ключ проворачиваешь, а в ответ тишина. Приборка горит, все гуд. Также пробовал завести на различных положениях АКПП, тоже безрезультатно.

И вот вопрос на миллион: что же такого могло случиться? Ведь откинул только массу, сам кабель целый не пробитый и т.п., насколько смог его в потемках проследить визуально. Может у кого было нечто подобное? Или от чего плясать, сразу в стартер лезть?



#2 striker

striker
  • Пользователи
  • 245 сообщений
  • ГородКемь
  • Авто:Монтеро Спорт 2001

Отправлено 01 Ноябрь 2017 - 22:58

Стартер крутит только в положении P и N.Ну тут я думаю два варианта.

1. Клеммы почисти на аккуме и на проводах,помажь литолом.У меня такое было,тоже аккум снимал подзарядить а когда обратно поставил то стартер не крутить отказался наотрез.Раз 5 снимал клеммы и чистил,только на шестой раз когда всё основательно почистил наждачкой , плюс помазал литолом машина завелась)

2.Ингибитор грязью забился,снять почистить и будет тебе счастье)


Сообщение отредактировал striker: 01 Ноябрь 2017 - 23:02


#3 boyi4ik

boyi4ik
  • Пользователи
  • 7 сообщений
  • ГородКараганда
  • Авто:Mitsubishi Montero Sport 1998

Отправлено 03 Ноябрь 2017 - 07:17

Стартер крутит только в положении P и N.Ну тут я думаю два варианта.

1. Клеммы почисти на аккуме и на проводах,помажь литолом.У меня такое было,тоже аккум снимал подзарядить а когда обратно поставил то стартер не крутить отказался наотрез.Раз 5 снимал клеммы и чистил,только на шестой раз когда всё основательно почистил наждачкой , плюс помазал литолом машина завелась)

2.Ингибитор грязью забился,снять почистить и будет тебе счастье)

Проверил клеммы, еще раз, снял почистил, все ок. Результата нет. Думаю что проблема все же где то в проводке, либо сам стартер приказал долго жить. Ведь, как уже писал выше, стартер крутил, после первого моего снятия массы, но крутил очень слабо, по звуку было похоже как будто аккум разряжен.

В субб если погода позволит проверю проводку. На стартер идет тонкий кабель "+", подкину в цепь лампочку, посмотрю приходит на него что нить или нет. Если нет, менять кабель, если приходит, снимать стартер и разбираться.


Сообщение отредактировал boyi4ik: 03 Ноябрь 2017 - 07:18


#4 romikk82

romikk82
  • Пользователи
  • 57 сообщений
  • Город0

Отправлено 04 Ноябрь 2017 - 22:00

Клемму массы опусти в раствор соды. Очиститься. Потом литолом смаж и хорошо затяни. Включи зажигание и перемкни тонкий + на стартере  с массой стартера, если запуститься, то скорее всего проводка тонкого + или в контактной группе замка. Если нет то снимать стартер и проверять втягивающее и щетки генератора. Как то так...


8-707-114-74-75 Ромик

#5 striker

striker
  • Пользователи
  • 245 сообщений
  • ГородКемь
  • Авто:Монтеро Спорт 2001

Отправлено 04 Ноябрь 2017 - 23:55

Может тупо аккуму писец пришёл))



#6 boyi4ik

boyi4ik
  • Пользователи
  • 7 сообщений
  • ГородКараганда
  • Авто:Mitsubishi Montero Sport 1998

Отправлено 06 Ноябрь 2017 - 07:13

В общем, на выходных проверил всю проводку, клеммы, реле... Залез уже под машину и замерил питание напрямую со втягивающего, при повороте ключа питание поступает, но стартер молчит. Снял стартер, буду разбирать чистить смотреть.



#7 boyi4ik

boyi4ik
  • Пользователи
  • 7 сообщений
  • ГородКараганда
  • Авто:Mitsubishi Montero Sport 1998

Отправлено 06 Ноябрь 2017 - 07:16

Может тупо аккуму писец пришёл))

Заряд хороший, сам аккум свежий, весной менял. Вряд ли за пол года он умер так, чтоб пусковой ток был никакой. Да и он бы мозги делал мне, а такого не было. Хотя, от безысходности уже и сам думал об этом и хотел попробовать прикурить =)



#8 boyi4ik

boyi4ik
  • Пользователи
  • 7 сообщений
  • ГородКараганда
  • Авто:Mitsubishi Montero Sport 1998

Отправлено 06 Ноябрь 2017 - 07:24

Клемму массы опусти в раствор соды. Очиститься. Потом литолом смаж и хорошо затяни. Включи зажигание и перемкни тонкий + на стартере  с массой стартера, если запуститься, то скорее всего проводка тонкого + или в контактной группе замка. Если нет то снимать стартер и проверять втягивающее и щетки генератора. Как то так...

Грешу на втягивающее. Насчет генератора не думал. А как он, генератор, может тут мешать?



#9 boyi4ik

boyi4ik
  • Пользователи
  • 7 сообщений
  • ГородКараганда
  • Авто:Mitsubishi Montero Sport 1998

Отправлено 06 Ноябрь 2017 - 10:19

Думаю причина нашлась:

Скрытый текст

 

Выроботка сильная, коллектор аж черный =) отдал на шлифовку. В обед хочу проехать на авторынок, если найду деталь в сборе - гуд, нет - хотя бы сами щетки заменить. Силы если останутся, сегодня и поставлю   :don-t_mention:



#10 boyi4ik

boyi4ik
  • Пользователи
  • 7 сообщений
  • ГородКараганда
  • Авто:Mitsubishi Montero Sport 1998

Отправлено 07 Ноябрь 2017 - 08:28

Докладываю  :russian_ru:

В моем случае причина оказалась в щетках стартера. Машина заводится, все работает.

Насчет массы, сыграла она роль или нет, до конца не уверен. Поскольку до этого стартер крутил, всегда схватывало. Может при снятии массы пропала статика и щетки отлипли (вернее "пыль" под ними отвалилась). Возможно ли такое? Ведь щетки начинают прилипать к коллектору при повороте ключа и подаче плюса на втягивающее.

В любом случае, спасибо ребята что отколикнулись!


Сообщение отредактировал boyi4ik: 07 Ноябрь 2017 - 08:32


#11 romikk82

romikk82
  • Пользователи
  • 57 сообщений
  • Город0

Отправлено 09 Ноябрь 2017 - 06:04

Щетки все время прижаты, но вот что пыльца пригоревшая с плюсовой щетки отвалиться могла, это да. 


8-707-114-74-75 Ромик

#12 Home135

Home135
  • Пользователи
  • 30 сообщений
  • ГородМагадан
  • Авто:Mitsubishi Challenger K96W 1996г.

Отправлено 10 Ноябрь 2017 - 03:04

У меня похожая ситуация была грешил на аккумулятор, а оказалось виноват бы стартер щётки в ноль стёрлись. 







Темы с аналогичным тегами montero, sport, монтеро, спорт, 1998, аккумулятор, стартер, не заводится

Количество пользователей, читающих эту тему: 0

0 пользователей, 0 гостей, 0 анонимных

Яндекс.Метрика